summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorDmitry Kozlov <xeb@mail.ru>2015-12-02 19:01:54 +0300
committerDmitry Kozlov <xeb@mail.ru>2015-12-25 22:13:57 +0300
commit849840d80532276e5ce51db8a0762559ea3be860 (patch)
tree603d10479c2221850c4d468a8a7a1e63608c31c2 /CMakeLists.txt
parent9d378f485befec164cbc23fba9653d8200348cc9 (diff)
downloadaccel-ppp-849840d80532276e5ce51db8a0762559ea3be860.tar.gz
accel-ppp-849840d80532276e5ce51db8a0762559ea3be860.zip
accel-dp: formed skeleton
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 57764eca..9ba67c88 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -68,7 +68,7 @@ if (NOT BUILD_DRIVER_ONLY)
add_subdirectory(accel-cmd)
if (ACCEL_DP)
- add_subdirectory(accel-dpdk)
+ add_subdirectory(accel-dp)
endif()
endif (NOT BUILD_DRIVER_ONLY)