#!/usr/bin/make -f
# -*- makefile -*-

# Uncomment this to turn on verbose mode.
export DH_VERBOSE=1

%:
	dh $@ 
build:
	autoreconf -i

override_dh_builddeb:
	dh_builddeb -- -Zbzip2