summaryrefslogtreecommitdiff
path: root/debian/changelog
diff options
context:
space:
mode:
authorStephen Hemminger <stephen.hemminger@vyatta.com>2010-10-27 10:53:42 -0700
committerStephen Hemminger <stephen.hemminger@vyatta.com>2010-10-27 10:53:42 -0700
commit0a11a60575e9f573820f15390257488fa70343ea (patch)
treecb2cda524f6050e690da4da52fa6b6de3619ffc3 /debian/changelog
parentcebdb861ac8873812cf66e420c88911cbc2712c4 (diff)
downloadvyatta-cfg-quagga-0a11a60575e9f573820f15390257488fa70343ea.tar.gz
vyatta-cfg-quagga-0a11a60575e9f573820f15390257488fa70343ea.zip
0.18.2
Diffstat (limited to 'debian/changelog')
-rw-r--r--debian/changelog6
1 files changed, 6 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index 852f8caf..10003962 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,3 +1,9 @@
+vyatta-cfg-system (0.18.2) unstable; urgency=low
+
+ * Fix set on uniproc machine
+
+ -- Stephen Hemminger <stephen.hemminger@vyatta.com> Wed, 27 Oct 2010 10:53:42 -0700
+
vyatta-cfg-system (0.18.1) unstable; urgency=low
* IRQ affinity update