summaryrefslogtreecommitdiff
path: root/debian/changelog
diff options
context:
space:
mode:
authorAn-Cheng Huang <ancheng@vyatta.com>2011-04-13 15:33:49 -0700
committerAn-Cheng Huang <ancheng@vyatta.com>2011-04-13 15:33:49 -0700
commit53f4203e924f9f98347f962408fec532e0a1849f (patch)
treeed8af403231672d493ff7395046d3f78bcfe0a8e /debian/changelog
parentbea24e830d53460703c9bdefd54476080b011450 (diff)
downloadvyatta-cfg-53f4203e924f9f98347f962408fec532e0a1849f.tar.gz
vyatta-cfg-53f4203e924f9f98347f962408fec532e0a1849f.zip
Diffstat (limited to 'debian/changelog')
-rw-r--r--debian/changelog6
1 files changed, 6 insertions, 0 deletions
diff --git a/debian/changelog b/debian/changelog
index 4f1a02f..3d2d6a0 100644
--- a/debian/changelog
+++ b/debian/changelog
@@ -1,3 +1,9 @@
+vyatta-cfg (0.18.95) unstable; urgency=low
+
+ * fix for bug 6996
+
+ -- An-Cheng Huang <ancheng@vyatta.com> Wed, 13 Apr 2011 15:33:49 -0700
+
vyatta-cfg (0.18.94) unstable; urgency=low
* minor refactoring