summaryrefslogtreecommitdiff
path: root/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'Makefile.am')
-rw-r--r--Makefile.am6
1 files changed, 3 insertions, 3 deletions
diff --git a/Makefile.am b/Makefile.am
index 0ac396d..316dfe1 100644
--- a/Makefile.am
+++ b/Makefile.am
@@ -31,8 +31,8 @@ command_proc_show_vpn_LDADD = -lsablot
cpiop = find . ! -regex '\(.*~\|.*\.bak\|.*\.swp\|.*\#.*\#\)' -print0 | \
cpio -0pd
-#install-exec-hook:
-# mkdir -p $(DESTDIR)$(opdir)
-# cd templates; $(cpiop) $(DESTDIR)$(opdir)
+install-exec-hook:
+ mkdir -p $(DESTDIR)$(opdir)
+ cd templates; $(cpiop) $(DESTDIR)$(opdir)